chore(deps): update dependency webpack to v4.35.0

master
Renovate Bot 3 years ago committed by renovate[bot]
parent d0f866fd0c
commit 73637bcfac
  1. 2
      package.json
  2. 8
      yarn.lock

@ -49,7 +49,7 @@
"konitor": "0.10.2",
"string-replace-loader": "^2.1.1",
"svgo": "1.2.2",
"webpack": "4.34.0",
"webpack": "4.35.0",
"webpack-cli": "3.3.4"
}
}

@ -5720,10 +5720,10 @@ webpack-sources@^1.1.0, webpack-sources@^1.3.0:
source-list-map "^2.0.0"
source-map "~0.6.1"
webpack@4.34.0:
version "4.34.0"
resolved "https://registry.yarnpkg.com/webpack/-/webpack-4.34.0.tgz#a4c30129482f7b4ece4c0842002dedf2b56fab58"
integrity sha512-ry2IQy1wJjOefLe1uJLzn5tG/DdIKzQqNlIAd2L84kcaADqNvQDTBlo8UcCNyDaT5FiaB+16jhAkb63YeG3H8Q==
webpack@4.35.0:
version "4.35.0"
resolved "https://registry.yarnpkg.com/webpack/-/webpack-4.35.0.tgz#ad3f0f8190876328806ccb7a36f3ce6e764b8378"
integrity sha512-M5hL3qpVvtr8d4YaJANbAQBc4uT01G33eDpl/psRTBCfjxFTihdhin1NtAKB1ruDwzeVdcsHHV3NX+QsAgOosw==
dependencies:
"@webassemblyjs/ast" "1.8.5"
"@webassemblyjs/helper-module-context" "1.8.5"

Loading…
Cancel
Save