depend on an updated version of ble

This commit is contained in:
Rohit Grover 2015-08-13 11:07:59 +01:00
parent 74c707687b
commit 34cffe75cb

View file

@ -19,7 +19,7 @@
}
],
"dependencies": {
"ble": "~0.4.6"
"ble": "~0.4.7"
},
"extraIncludes": [
"source/btle",