require ble-0.4.5 because of API changes

This commit is contained in:
Rohit Grover 2015-08-10 15:15:29 +01:00
parent 7e6bd9a4f9
commit dae7886be3

View file

@ -19,7 +19,7 @@
}
],
"dependencies": {
"ble": "~0.4.4"
"ble": "~0.4.5"
},
"extraIncludes": [
"source/btle",