we now depend on ble v0.4.4 because of API changes

This commit is contained in:
Rohit Grover 2015-08-07 15:38:54 +01:00
parent 32f4698d56
commit db8e482c31

View file

@ -19,7 +19,7 @@
}
],
"dependencies": {
"ble": "~0.4.3"
"ble": "~0.4.4"
},
"extraIncludes": [
"source/btle",